Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 8701 al 8720 
AsuntoAutor
Re: Thunderbird 2. Nukeador
Re: Thunderbird 2. =?ISO-88
Re: Noticia para M Nukeador
Re: Thunderbird 2. Nukeador
Re: Noticia para M stripTM
Re: Revisión de te stripTM
Re: Revisión de te Ricardo
Re: Revisión de te Nukeador
Re: Revisión de te Ricardo
=?UTF-8?Q?Re:__Rev Alfonso
Re: Noticia para M Nukeador
Re: Revisión de te stripTM
Re: Algunos términ "Andrés
Re: Algunos términ Ricardo
URGENTE: probadore =?ISO-88
MozillaTranslator =?ISO-88
Re: MozillaTransla Nukeador
Re: MozillaTransla Ricardo
Re: URGENTE: proba stripTM
Re: URGENTE: proba stripTM
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 8731     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [nave] Thunderbird 2.0pre es-ES: pruebas en Windows y Mac OS X
Fecha:Viernes, 9 de Marzo, 2007  00:23:23 (+0100)
Autor:Nukeador <nukeador @.....com>
En respuesta a:Mensaje 8729 (escrito por =?ISO-8859-15?Q?Benjam=EDn_Valero_Espinosa?=)



Benjamín Valero Espinosa escribió:
De momento, en el cuadro de mensaje, cuando no hay ninguno marcado, que
aparecía el logo con algo de texto, un enlace a los diccionarios y
demás... pues me aparece una página de error. Por lo visto el enlace es
éste:
http://es-es.www.mozilla.com/es-ES/thunderbird/2.0pre/start/?flang=es
que me da error también al probar en un navegador. Imagino que no es un
problema de TB sino de la web de Mozilla.

En efecto, esa página es una de las que hemos traducido recientemente y supongo que aun no la han subido, además que la página final será:

http://es-es.www.mozilla.com/es-ES/thunderbird/2.0/start/?flang=es