Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 7941 al 7960 
AsuntoAutor
Re: =?UTF-8?B?QWN0 Carlos
Re: =?UTF-8?B?QWN0 =?UTF-8?
Re: =?UTF-8?B?QWN0 Carlos
Re: =?UTF-8?B?QWN0 =?UTF-8?
Corrección para Th stripTM
SeaMonkey 1.0.1 li Ricardo
=?ISO-8859-15?Q?Re stripTM
=?ISO-8859-15?Q?Re Ricardo
=?UTF-8?Q?Re:___Se =?UTF-8?
=?ISO-8859-15?Q?Re knocte
colaborar en la tr base33uy
Re: colaborar en l Ricardo
Re: SeaMonkey 1.0. Ricardo
=?UTF-8?Q?Re:__Sea =?UTF-8?
=?UTF-8?Q?Re:__Sea =?UTF-8?
Primeras pruebas s =?UTF-8?
Error en la traduc alguiend
Re: SeaMonkey 1.0. =?UTF-8?
Re: Error en la tr stripTM
Re: Error en la tr "Andrés
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 7968     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [nave] =?UTF-8?B?QWN0dWFsaXphY2nDs24gZGUgZG9jdW1lbnRhY2nDsyBu?= =?UTF-8?B?IHNvYnJlIGV4dGVuc2lvbmVz?=
Fecha:Lunes, 3 de Abril, 2006  15:22:43 (+0200)
Autor:Carlos <bmciudadreal @.....es>
En respuesta a:Mensaje 7967 (escrito por =?UTF-8?B?T3NjYXIgTWFudWVsIEfDs21leiBTZW5vdmlsbGE=?=)

En la línea 521 del XPI_lang.sh creo que falta una '/' después de 
content, si no el chrome.manifest generado es de este estilo:

content extension jar:chrome/extension-es-ES.jar!/content

y la extensión se instala, pero no funciona correctamente, mientras que 
añadiéndole la barra final funciona bien.

Un saludo

Carlos

	
	
		
______________________________________________ 
LLama Gratis a cualquier PC del Mundo. 
Llamadas a fijos y móviles desde 1 céntimo por minuto. 
http://es.voice.yahoo.com

-~--------------------------------------------------------------------~-

-~--------------------------------------------------------------------~-
         Compra o vende de manera diferente en www.egrupos.net