Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 7842 al 7861 
AsuntoAutor
Re: Otra duda srxo1978
Re: Otra duda Carlos
Re: Otra duda srxo1978
Una pregunta srxo1978
Re: Una pregunta Oscar Ma
Problemas con exte srxo1978
Re: Problemas con Oscar Ma
Re: Problemas con srxo1978
Re: Problemas con srxo1978
Re: Problemas con Carlos
Re: Problemas con srxo1978
Re: Problemas con Oscar Ma
Re: Problemas con srxo1978
Susto Thunderbird knocte
Re: Susto Thunderb Oscar Ma
Re: Susto Thunderb knocte
Problemas entre Mo El Kommo
Re: Problemas entr Ricardo
Sobre SeaMonkey 1. Ricardo
Re: Problemas entr stripTM
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 7882     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [nave] Susto Thunderbird
Fecha:Lunes, 30 de Enero, 2006  22:51:03 (+0100)
Autor:knocte <knocte @.....com>
En respuesta a:Mensaje 7881 (escrito por Oscar Manuel Gómez Senovilla)

Oscar Manuel Gómez Senovilla escribió:
> knocte escribió:
>>> Buenas.
>>>
>>> Usando mi Thunderbird 1.5 (RPM específico de SUSE 10.0), de repente he
>>> desconectado el cable de mi LAN, y al dar a recibir mensajes, en lugar
>>> de obtener un mensaje de /time out/, he recibido esto:
>>>
>>> Thunderbird:
>>> Error de lectura XML: no se encuentra elemento
>>> Ubicación:
>>> jar:file:///C:/Archivos%20de%20programa/Mozilla%20Thunderbird/chrome/toolkit.jar!/content/global/netError.xhtml
>>> Número de línea 1, columna 1:
>>> ^
>>>
>>> Da la impresión de que falta algo en la traducción, ¿no? Óscar, ¿te
>>> suena esto de algo? ¿Alguien sabe de qué puede ser? Es la primera vez
>>> que me sale.
> 
> 
> ¿Un RPM de suse donde hace referencia a c:/archivos....? Ahí pasa algo
> muy raro, y no es cosa mía, seguro :)
> 

¡Cierto! Se me ha ido la pinza (me pasa porque últimamente uso Windows y
Linux prácticamente al mismo tiempo en el curro), es decir, que el error
me ha salido con el Thunderbird es-ES de Windows bajado de mozilla.com,
no con el de SUSE.

> Intenta reproducirlo usando el de mozilla.org (o NAVE) y también en inglés.
> 

Una cosa: el RPM de SUSE ya viene en español gracias a otro RPM
denominado "Thunderbird-translations", pero si lo que nos interesa ahora
es Windows, ¿qué hago? ¿Desinstalo esta versión e instalo la en-US para
intentar reproducirlo? ¿Te refieres a eso?

Gracias.

Saludos,

	Andrés	[ knocte ]

-- 


-~--------------------------------------------------------------------~-

-~--------------------------------------------------------------------~-
         Compra o vende de manera diferente en www.egrupos.net