Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 7842 al 7861 
AsuntoAutor
Re: Otra duda srxo1978
Re: Otra duda Carlos
Re: Otra duda srxo1978
Una pregunta srxo1978
Re: Una pregunta Oscar Ma
Problemas con exte srxo1978
Re: Problemas con Oscar Ma
Re: Problemas con srxo1978
Re: Problemas con srxo1978
Re: Problemas con Carlos
Re: Problemas con srxo1978
Re: Problemas con Oscar Ma
Re: Problemas con srxo1978
Susto Thunderbird knocte
Re: Susto Thunderb Oscar Ma
Re: Susto Thunderb knocte
Problemas entre Mo El Kommo
Re: Problemas entr Ricardo
Sobre SeaMonkey 1. Ricardo
Re: Problemas entr stripTM
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 7877     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [nave] Problemas con extension
Fecha:Martes, 24 de Enero, 2006  22:41:32 (+0100)
Autor:srxo1978 <srxo1978 @.....com>
En respuesta a:Mensaje 7873 (escrito por Oscar Manuel Gómez Senovilla)

Soy de nuevo yo buscando aclaración y decirle al creador que ponga el
es-ES me he encontrado que ya lo a echo. en la versión 0.2.4. Pero bueno
aunque yo sigo aprendiendo sobre este tema seguiré informándome. Merci
Por cierto si lo consigo seréis los primeros en saberlo.


-~--------------------------------------------------------------------~-

-~--------------------------------------------------------------------~-
         Compra o vende de manera diferente en www.egrupos.net