Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 2801 al 2820 
AsuntoAutor
Re: Algo curioso Bernardo
Re: MozEs Bernardo
Re: Ya está el ins Oscar Ma
sobre los problema Bernardo
Re: Ya está el ins Víctor F
Re: Algo curioso Bernardo
Re: NAVE en la lis Bernardo
Re: sobre los prob Oscar Ma
Re: NAVE en la lis Antonio
Re: NAVE en la lis Bernardo
Enlace a las relea Bernardo
Re: Enlace a las r Oscar Ma
Re: Enlace a las r Bernardo
Re: Enlace a las r Oscar Ma
Re: Anuncio: 1.4 d Oscar Ma
Re: Anuncio: 1.4 d Oscar Ma
Re: Algo curioso Ricardo
Re: MozEs Ricardo
Re: NAVE en la lis Ricardo
Re: Anuncio: 1.4 d Ricardo
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 2827     < Anterior | Siguiente >
Responder a este mensaje
Asunto:[nave] Enlace a las release notes no funciona bien
Fecha:Jueves, 3 de Julio, 2003  15:54:24 (+0200)
Autor:Bernardo Arlandis Mañó <berarma @..com>

Hola.

He visto que habeis puesto en la web de nave un enlace a las notas.
Resulta que por no haber una '/' al final de la url falla la navegación
a los diferentes apartados. Creo que no puedo hacer nada para evitar que
pase esto, supongo que la única solución es añadir la '/' a vuestro enlace.

Saludos.

-- 
Bernardo Arlandis Mañó
http://personales.ya.com/berarma/







_______________________________________________________________________
Visita nuestro patrocinador:
~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~
         ¿Deseas conocer a alguien al otro lado del mundo...?
                ¿...al otro lado de la esquina?
                  ¿Deseas hacer nuevos amigos?
  !!Conoce la mayor red de contactos y amistades hispana en Internet!!
Haz clic aquí -> http://elistas.net/ml/117/
~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~