Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 2801 al 2820 
AsuntoAutor
Re: Algo curioso Bernardo
Re: MozEs Bernardo
Re: Ya está el ins Oscar Ma
sobre los problema Bernardo
Re: Ya está el ins Víctor F
Re: Algo curioso Bernardo
Re: NAVE en la lis Bernardo
Re: sobre los prob Oscar Ma
Re: NAVE en la lis Antonio
Re: NAVE en la lis Bernardo
Enlace a las relea Bernardo
Re: Enlace a las r Oscar Ma
Re: Enlace a las r Bernardo
Re: Enlace a las r Oscar Ma
Re: Anuncio: 1.4 d Oscar Ma
Re: Anuncio: 1.4 d Oscar Ma
Re: Algo curioso Ricardo
Re: MozEs Ricardo
Re: NAVE en la lis Ricardo
Re: Anuncio: 1.4 d Ricardo
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 2821     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [nave] Ya está el instalador de la 1.4 para Hasefroch
Fecha:Miercoles, 2 de Julio, 2003  11:40:22 (+0200)
Autor:Víctor Fernández (Anillo Dance.com) <anillodance @...........com>
En respuesta a:Mensaje 2819 (escrito por Oscar Manuel Gómez Senovilla)

Oscar Manuel Gómez Senovilla escribió:
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Víctor Fernández (Anillo Dance.com) escribió:
  
Oscar Manuel Gómez Senovilla escribió:



Ok. Yo, por lo pronto, dejo el instalador ahí y si decides cogerlo tú
mismo. Por cierto, cogí los xpi de la web, supongo que en la sección de
descargas ya estarán actualizados, ¿no? No hice un diff para comprobar
si eran iguales o no.

    
Pues por un lado (y me imagino que te refieres a los chatzilla, etc),
supongo que los probarías (cosa que yo no he hecho) y, por otro, cada
uno tiene su directorio con su versión y su plataforma. Los últimos, los
actualicé anoche. Si no salen "líneas rojas" al final, al menos funciona.

Sobre el langeses.xpi y reges.xpi, para saber si es el mismo (al 99%),
si en la página de descargas pasas el ratón por encima del enlace, verás
el tamaño del fichero. Es decir, que en la propiedad title del enlace
está automatizado el tamaño en bytes de los ficheros (sólo para los xpi,
no en los instaladores).

Saludos.
  

No, me refiero al langeses.xpi de la versión 1.3/1.3.1, que como habíais hecho algunos cambios al glosario había que actualizar el instalador.


-- 
Víctor Fernández (anillodance.com / deejayworld.net)
Usuario de Linux registrado #312284 en http://counter.li.org, colaborador en
el proyecto NAVE y socio 5002 de Hispalinux