Inicio > Mis eListas > nave > Mensajes

 Índice de Mensajes 
 Mensajes 2757 al 2776 
AsuntoAutor
Re: Mozilla 1.4 fi Oscar Ma
Re: Reges.xpi Ricardo
Re: =?ISO-8859-15? Ricardo
Anuncio: 1.4 dispo Oscar Ma
Re: MozEs Alberto
Re: Anuncio: 1.4 d Víctor F
Re: Anuncio: 1.4 d Oscar Ma
Re: Mozilla 1.4 fi Bernardo
Re: Mozilla 1.4 fi Bernardo
Re: Anuncio: 1.4 d Bernardo
Re: Anuncio: 1.4 d Oscar Ma
Re: Anuncio: 1.4 d Bernardo
Re: Anuncio: 1.4 d Oscar Ma
Re: Anuncio: 1.4 d Bernardo
Dudas de glosario Bernardo
Ya está el instala Víctor F
Algo curioso Bernardo
Re: Ya está el ins Oscar Ma
Mozilla1.4-esES en Bernardo
Re: Ya está el ins Oscar Ma
 << 20 ant. | 20 sig. >>
 
Proyecto NAVE
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 2776     < Anterior | Siguiente >
Responder a este mensaje
Asunto:[nave] Anuncio: 1.4 disponible para descarga
Fecha:Martes, 1 de Julio, 2003  02:02:53 (+0200)
Autor:Oscar Manuel Gómez Senovilla <omgs @.............org>

-----BEGIN PGP SIGNED MESSAGE----- 
Hash: SHA1 
 
Como ya he puesto hace un rato, estoy subiendo a la web de hispalinux 
(como es habitual) el instalador de linux completo y el net-installer, 
además de los ficheros langeses.xpi y reges.xpi. 
 
Ricardo, he modificado yo mismo la página de descargas, aunque en 
windows todavía he dejado apuntando a la rc1 en lo que Víctor haga el 
instalador para windows. 
 
Añado que he revisado las teclas pendientes del inspector DOM, y que le 
he puesto todas las opciones que teníamos habladas (creo), a saber: 
 
- - Tema modern por defecto. 
- - Caché en 5 Mb 
- - Ventanas emergentes suprimidas 
- - Pestañas activadas. 
 
Creo que no me dejo nada... 
 
Sigo con el comentario de antes: aunque me estoy bajando la nueva 
versión del sdk de java con nb (son más de 70 Mb), en woody no me 
funciona el soporte de java. Por otro lado, tampoco me funcionaban 
enigmail ni el calendario, aunque sí el jim. 
 
Tal vez sea culpa de java, ya que la versión nueva (a falta de lo que 
estoy bajando) directamente no arrancaba, así que estoy con la 1.4.0_02, 
que al menos arranca, aunque luego no tengo soporte de java, ya que me 
sale un error de símbolos 
 
LoadPlugin: failed to initialize shared library 
/mnt/hdc2/usr/local/j2sdk1.4.0_02/jre/plugin/i386/ns610/libjavaplugin_oji.so 
[/mnt/hdc2/usr/local/j2sdk1.4.0_02/jre/plugin/i386/ns610/libjavaplugin_oji.so: 
undefined symbol: 
GetGlobalServiceManager__16nsServiceManagerPP17nsIServiceManager] 
 
 
Si a alguien se le ocurre alguna solución... 
 
Saludos. 
 
- -- 
|----------------------------------------------------------------------| 
| http://counter.li.org info: Linux user: 92390 - Linux machine: 39301 | 
|     Oscar Manuel Gómez Senovilla - mailto:omgs@...     | 
|               GPG Key at http://pgp.escomposlinux.org                | 
|----------------------------------------------------------------------| 
-----BEGIN PGP SIGNATURE----- 
Version: GnuPG v1.2.1 (GNU/Linux) 
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org 
 
iD8DBQE/AM+sQpr3kykd/aQRArUMAJ9dI89UlXVEQlMjLd/oGj7PRXupzQCfe+4M 
NhKHjTIDH4ZGEI9YIQQDFLw= 
=A0+J 
-----END PGP SIGNATURE----- 
 
 
 
 
_______________________________________________________________________ 
Visita nuestro patrocinador: 
~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~ 
                 !!Tu correo gratuito para siempre!!  
            10 megabytes de espacio, agenda de direcciones, 
            garantizado de funcionar siempre con eListas.net 
               y por supuesto con el resto de Internet... 
                          !!En GeoMundos!! 
Haz clic aquí ¡YA! -> http://elistas.net/ml/119/ 
~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~^~