Inicio > Mis eListas > aulainf > Mensajes

 Índice de Mensajes 
 Mensajes 19067 al 19086 
AsuntoAutor
Re: SOS reinstalar Pep Riba
Wikis en moodle1.7 Sebastiā
Re: SOS reinstalar Josep Pu
Re: swat Josep Pu
Re: Vista: un altr Josep Pu
Re: SOS reinstalar "Joan Ro
Re: SOS reinstalar Pep Riba
Avís molest de pro Artur Gu
actualització del Artur Gu
Re: Avís molest de Jordi Fo
Re: Wikis en moodl Jordi Fo
Re: Avís molest de Pepe Men
Avís molest de pro Pep Riba
Re: Avís molest de Xavier B
Re: Wikis en moodl =?iso-88
Re: actualització Josep Pu
Re: Wikis en moodl Jordi Fo
Re: Avís molest de Xavier S
equivocat marti
RE: equivocat Dr. Joan
 << 20 ant. | 20 sig. >>
 
AULAINF
Página principal    Mensajes | Enviar Mensaje | Ficheros | Datos | Encuestas | Eventos | Mis Preferencias

Mostrando mensaje 19095     < Anterior | Siguiente >
Responder a este mensaje
Asunto:Re: [aulainf] Wikis en moodle1.7
Fecha:Sabado, 31 de Marzo, 2007  03:15:27 (+0200)
Autor:Jordi Fontich <jfontichv @.....es>
En respuesta a:Mensaje 19086 (escrito por Sebastiā Girončs)

A Divendres 30 Marį 2007 20:27, Sebastiā Girončs va escriure: 
> Vaig actualitzar el moodle que tenim a phobos a la versió 1.7 i  ara 
> m'adono que els wikis no funcionen. He pensat aquestes possibilitats 
> 1- És culpa de la versió? 
> 2- És culpa del phobos? 
> 3- És culpa meva si l'FTP va fallar al pujar aquesta part? 
> 
> Us agrairia que em doneu añguna pista. Si és la 3a, digueume quines 
> carpetes he de tornar a pujar. 
> 
> Moltes grācies 
> Bon descans 
> Sebastiā Girončs 
> 
Prova a tornar a pujar només les carpetes del wiki. 
 
--  
Jordi Fontich 
http://phobos.xtec.cat/jfontich 
http://del.icio.us/jfontich 
 
PGP 0x6E30BF01 
 
-~--------------------------------------------------------------------~-